Caros Clientes,

Informamos que versão 5.2 do PHP será removida do cPanel/easyapache no final de 2013. Em simultâneo será também removido o suporte a Frontpage, cujo EOL foi em 2006. Todos os servidores da PMSI que ainda mantenham a versão 5.2 de PHP serão brevemente actualizados para a 5.3, sendo no entanto possível continuar a usar a 5.2 com recurso à opção "Select PHP Version" existente no cPanel. Nessa mesma opção disponibilizamos também PHP 5.3 e PHP 5.4.

É aconselhável que todos os clientes que ainda utilizem a versão 5.2 efectuem updates por forma a garantir a actualização e segurança do sistema.



Thursday, September 26, 2013







« Voltar

Powered by WHMCompleteSolution

Idioma:

Suporte On-Line
Fale com um dos nossos assistentes!
Porquê a PMSI?
Todos os nossos planos de alojamento oferecem o seguinte!
  • Painel de Controlo Completo
  • Backups Diários
  • Dezenas de Aplicações Grátis
  • Instale Scripts Com Um Clique
  • E-Mails Ilimitados
  • Bases de Dados MySQL Ilimitadas
  • Suporte 24/7

MAIS INFO

Siga-nos

Twitter profile

website partners